網站搜索:
當前位置:→ 股海網公式教程答疑 → 正文
  • 工作線上拐的選股公式

  • 相關簡介:編寫要求: www.mfrjyw.live 股海網解答: 網友求助: 編一個工作線上拐的選股公式 選股條件:工作線上拐由藍色變成紅色(如下圖) 工作線公式源碼: DRAWTEXTEX(c0,0,80,0,'工作線上回調買,買錯也要買;'),Color0000FF; DRAWTEXTEX(c0,0,260,0,'工作線下反彈賣,賣錯也要賣。'),ColorFF0000; MA5:MA(C,5),Color0000FF; MA10:MA(C,10),Color009900; 工作線:EMA(

  • 文章來源:股海網發布時間:2019-06-21 07:23:45瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

編寫要求:

 

www.mfrjyw.live股海網解答:

 

網友求助:

 

編一個工作線上拐的選股公式


選股條件:工作線上拐由藍色變成紅色(如下圖)

工作線公式源碼:

DRAWTEXTEX(c>0,0,80,0,'工作線上回調買,買錯也要買;'),Color0000FF;
DRAWTEXTEX(c>0,0,260,0,'工作線下反彈賣,賣錯也要賣。'),ColorFF0000;
MA5:MA(C,5),Color0000FF;
MA10:MA(C,10),Color009900;
工作線:EMA(EMA(EMA(c,13),3),3);
partline(工作線>=ref(工作線,1),工作線),Color0000FF,linethick2;
partline(工作線<=ref(工作線,1),工作線),ColorFF0000,linethick2;
MID:MA(CLOSE,26),color0099ff;
partline(MID>=ref(MID,1),MID),color0099dd,linethick2;
partline(MID<=ref(MID,1),MID),Color999900,linethick2;
UPPER:MID + 2*STD(CLOSE,26),colorff00ff;
LOWER:MID - 2*STD(CLOSE,26),colorff0000;

牛熊線:MA(C,60),colorred,linethick1;
PARTLINE(牛熊線<REF(牛熊線,1),牛熊線),COLORGREEN,LINETHICK1; 


工作線上拐的選股公式

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

 公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 江苏e球彩总进球数图 北京幸运28* 甘肃11选5手机app官网 辽宁35选7综合版 巨龙配资 谁玩pc蛋蛋赌博赢了 科融环境股票股吧 白小姐王中王三肖选一肖 大地网投app下载 吉林快三和值当天推荐 新疆11选5下注平台 澳洲5七星彩开奖结果 手机版街机超级大满贯2 浙江6+1和江苏七位数有什么不同 极速nba 手机赚钱最快的软件