未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股票內參 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
回眸一笑選股公式 提供思路 源碼
  • 相關簡介: 回眸一笑選股公式 提供思路 源碼 其實就是突破回踩,起個洋氣點的名字罷了。 操作指南:突破后,回踩均線出信號,信號一出果斷1/3或者1/4倉進入,考慮莊家手法不一,遇拉升等待數錢,遇打壓 洗盤補倉等待數更多的錢。 指標不是萬能的你條件選股從1-3月復盤看看就知道了成功率到底有多少 源碼 回眸一笑主圖 M20:MA(C,20); M120:MA(C,120); M250:MA(C,250); T:=BARSLAST(CROSS(C,M120)); TT:=BARSLAST(T10 AND CROS
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境: 通達信
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2018/8/31 9:03:21
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

回眸一笑選股公式 提供思路 源碼

其實就是突破回踩,起個洋氣點的名字罷了。
操作指南:突破后,回踩均線出信號,信號一出果斷1/3或者1/4倉進入,考慮莊家手法不一,遇拉升  等待數錢,遇打壓 洗盤  補倉等待數更多的錢。
指標不是萬能的  你條件選股從1-3月復盤看看就知道了  成功率到底有多少

源碼

回眸一笑主圖

M20:MA(C,20);
M120:MA(C,120);
M250:MA(C,250);
T:=BARSLAST(CROSS(C,M120));
TT:=BARSLAST(T<10 AND CROSS(M20,M120));
TJ:=MAX(L,M20)/MIN(L,M20)<1.005;
TJ1:=M20>=REF(M20,1) AND M120>=REF(M120,1) AND M250>=REF(M250,1);
TJ2:=M20>M120 AND M120>M250;
TJ3:=M20/M250<1.35 AND M20/M120<1.11;
XG:=COUNT(TJ,TT+1)=1 AND TJ AND EVERY(TJ1 AND TJ2,TT) AND TJ3;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
STICKLINE(XG,H,L,0.1,0),COLORYELLOW;
DRAWICON(XG,L*0.95,25);

 

選股公式

M20:=MA(C,20);
M120:=MA(C,120);
M250:=MA(C,250);
T:=BARSLAST(CROSS(C,M120));
TT:=BARSLAST(T<10 AND CROSS(M20,M120));
TJ:=MAX(L,M20)/MIN(L,M20)<1.005;
TJ1:=M20>=REF(M20,1) AND M120>=REF(M120,1) AND M250>=REF(M250,1);
TJ2:=M20>M120 AND M120>M250;
TJ3:=M20/M250<1.35 AND M20/M120<1.11;
XG:COUNT(TJ,TT+1)=1 AND TJ AND EVERY(TJ1 AND TJ2,TT) AND TJ3;


切記:分批建倉,獲利不貪。出票多,機會多!

回眸一笑選股公式 提供思路 源碼

回眸一笑選股公式 提供思路 源碼

回眸一笑選股公式 提供思路 源碼

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
回眸一笑選股公式 提供思路 源碼下載
精品股票公式
福建快3走势