網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • 啟程后平步青云主圖 幅圖 選股公式

  • 相關簡介:啟程后平步青云主圖 幅圖 選股公式 明公式不漂移,沒有未來函數。但我認為一個公式寫出來至少必須保重51%以上成功率,如果一半對一半就沒必要寫公式了。當然 我寫的大家用了就知道 遠遠不止成功51%了。還有同學說發現突破鍋蓋選股用沙盤推演漂移,這個有必要解釋一下 因為 畫線的時候我取的是最后交易日數據再加上畫線函數帶未來性質。但你我認為不管未來不未來。總之 你這條線畫好我再介入。不畫我不介入呀。突破鍋頂貌似有幾個同學都抓了幾個好票 大家可以爬樓去看看。實戰中能幫你掙到錢就行了。不在乎過程只在乎結果。

  • 文章來源:股海網發布時間:2018-10-17 08:55:41瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

啟程后平步青云主圖 幅圖 選股公式

明公式不漂移,沒有未來函數。但我認為一個公式寫出來至少必須保重51%以上成功率,如果一半對一半就沒必要寫公式了。當然 我寫的大家用了就知道 遠遠不止成功51%了。還有同學說發現“突破鍋蓋選股”用沙盤推演漂移,這個有必要解釋一下 因為 畫線的時候我取的是最后交易日數據再加上畫線函數帶未來性質。但你我認為  不管未來不未來。總之 你這條線畫好我再介入。不畫我不介入呀。“突破鍋頂”貌似有幾個同學都抓了幾個好票 大家可以爬樓去看看。實戰中能幫你掙到錢就行了。不在乎過程只在乎結果。最后申明一點:我不是賣指標的,我只是論壇很普通的一個熱心人。

主圖

DIF:=MACD.DIF;
H300:=HHVBARS(DIF,300);
A:=BOLL.UB;
T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
E25:EXPMA(C,25),COLORMAGENTA;
ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
TJ2:=MIN(C,O)/E25>1.04;{股海網提供www.mfrjyw.live}
XG:=TJ1 AND XL>75;
STICKLINE(XG,C,O,2,0),COLORLIRED;
STICKLINE(XG,H,L,0,0),COLORLIRED;
DRAWICON(XG,H*1.01,15);
DRAWTEXT(XG,L*0.95,'起程')COLORYELLOW;


幅圖


DIF:=MACD.DIF;
H300:=HHVBARS(DIF,300);
A:=BOLL.UB;
T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
E25:=EXPMA(C,25);
ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
TJ2:=MIN(C,O)/E25>1.04;
XG:=TJ1 AND XL>75;
STICKLINE(XG,0,8,1.8,0),COLORLIRED;


選股
DIF:=MACD.DIF;
H300:=HHVBARS(DIF,300);
A:=BOLL.UB;
T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
E25:=EXPMA(C,25);
ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
TJ2:=MIN(C,O)/E25>1.04;
XG:TJ1 AND XL>75 ;
 

啟程后平步青云主圖 幅圖 選股公式

啟程后平步青云主圖 幅圖 選股公式

啟程后平步青云主圖 幅圖 選股公式

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 河南快三开奖结果查询 至尊棋牌下载安装 11选5计划3期必中山东 安徽乐乐麻将 贵州十一选五走势图前三直 和信贷股票行情 中国巨石股票分析 网络棋牌娱乐 哈尔滨麻将机一条街 山西十一选五彩票控 36选7开奖结果走 北京快中彩和值走势图带连线 送金币的手机棋牌游? 甘肃快三中奖多少钱 山西福利*快乐十分 贵州捉鸡麻将下载