未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
啟程后平步青云主圖 幅圖 選股公式
  • 相關簡介: 啟程后平步青云主圖 幅圖 選股公式 明公式不漂移,沒有未來函數。但我認為一個公式寫出來至少必須保重51%以上成功率,如果一半對一半就沒必要寫公式了。當然 我寫的大家用了就知道 遠遠不止成功51%了。還有同學說發現突破鍋蓋選股用沙盤推演漂移,這個有必要解釋一下 因為 畫線的時候我取的是最后交易日數據再加上畫線函數帶未來性質。但你我認為不管未來不未來。總之 你這條線畫好我再介入。不畫我不介入呀。突破鍋頂貌似有幾個同學都抓了幾個好票 大家可以爬樓去看看。實戰中能幫你掙到錢就行了。不在乎過程只在乎結果。
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境: 通達信
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2018/10/17 8:55:41
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

啟程后平步青云主圖 幅圖 選股公式

明公式不漂移,沒有未來函數。但我認為一個公式寫出來至少必須保重51%以上成功率,如果一半對一半就沒必要寫公式了。當然 我寫的大家用了就知道 遠遠不止成功51%了。還有同學說發現“突破鍋蓋選股”用沙盤推演漂移,這個有必要解釋一下 因為 畫線的時候我取的是最后交易日數據再加上畫線函數帶未來性質。但你我認為  不管未來不未來。總之 你這條線畫好我再介入。不畫我不介入呀。“突破鍋頂”貌似有幾個同學都抓了幾個好票 大家可以爬樓去看看。實戰中能幫你掙到錢就行了。不在乎過程只在乎結果。最后申明一點:我不是賣指標的,我只是論壇很普通的一個熱心人。

主圖

DIF:=MACD.DIF;
H300:=HHVBARS(DIF,300);
A:=BOLL.UB;
T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
E25:EXPMA(C,25),COLORMAGENTA;
ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
TJ2:=MIN(C,O)/E25>1.04;{股海網提供www.mfrjyw.live}
XG:=TJ1 AND XL>75;
STICKLINE(XG,C,O,2,0),COLORLIRED;
STICKLINE(XG,H,L,0,0),COLORLIRED;
DRAWICON(XG,H*1.01,15);
DRAWTEXT(XG,L*0.95,'起程')COLORYELLOW;


幅圖


DIF:=MACD.DIF;
H300:=HHVBARS(DIF,300);
A:=BOLL.UB;
T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
E25:=EXPMA(C,25);
ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
TJ2:=MIN(C,O)/E25>1.04;
XG:=TJ1 AND XL>75;
STICKLINE(XG,0,8,1.8,0),COLORLIRED;


選股
DIF:=MACD.DIF;
H300:=HHVBARS(DIF,300);
A:=BOLL.UB;
T:=BARSLAST(CROSS(A>=REF(A,1),0.5));
E25:=EXPMA(C,25);
ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),T+1);
ZFF:=(HHV(H,T+1)-LLV(L,T+1))/LLV(L,T+1)*100;
TJ:=EVERY(MAX(C,O)/A<1.02 ,T+1);
XL:=(ATAN((E25/REF(E25,T)-1)*100)*180/3.1415926);
TJ1:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJ;
TJ2:=MIN(C,O)/E25>1.04;
XG:TJ1 AND XL>75 ;
 

啟程后平步青云主圖 幅圖 選股公式

啟程后平步青云主圖 幅圖 選股公式

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
啟程后平步青云主圖 幅圖 選股公式下載
精品股票公式
福建快3走势