未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
周線翻紅了,一波行情就來了 主圖幅圖 選股公式
  • 相關簡介: 周線翻紅了,一波行情就來了 主圖幅圖 選股公式 用51015均線再加上周線翻紅。視頻中反復強調均線的角度一定要陡,我試了,發現均線越陡,莊家出貨率越高,有誘多成分。估計這個視頻操盤手也看了,故意做出來給散戶看的,于是反其道行之,去掉太陡的那些,效果果然要好。至少很少站崗吧,安全起見。10日均線視頻中反復強調很重要,故特意加粗了10日均線。順上持有,順下獲利出局,沒獲利補倉降低成本,相信一定會有收獲的。周線都拉升了,怕什么?堅持就是利潤。 主圖{股海網提供 www.mfrjyw.live } M
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境: 通達信
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2018/10/18 7:53:34
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

周線翻紅了,一波行情就來了 主圖幅圖  選股公式

用5  10  15均線再加上周線翻紅。視頻中反復強調均線的角度一定要陡,我試了,發現均線越陡,莊家出貨率越高,有誘多成分。估計這個視頻操盤手也看了,故意做出來給散戶看的,于是反其道行之,去掉太陡的那些,效果果然要好。至少很少站崗吧,安全起見。10日均線視頻中反復強調很重要,故特意加粗了10日均線。順上持有,順下獲利出局,沒獲利補倉降低成本,相信一定會有收獲的。周線都拉升了,怕什么?堅持就是利潤。

主圖{股海網提供www.mfrjyw.live}


M5:MA(C,5),COLORYELLOW;
M10:MA(C,10),COLORRED,LINETHICK2;
M15:MA(C,15),COLORYELLOW;
TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
T:=BARSLAST(CROSS(TJ,0.5));
TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
HH:=MAX(MAX(M5,M10),M15);
LL:=MIN(MIN(M5,M10),M15);
NH:=HH/LL*100-100;
ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
ZZF1:=REF(ZZF,TT+1);
TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
TJA:=ZZF1>0 AND ZZF1>0 ;
DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
BL:=MIN(C,O)/M5;
BL5:=M5/M10*100-100;
XG:=TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;
STICKLINE(CROSS(XG,0.5),C,O,1.8,0),COLORMAGENTA;
STICKLINE(CROSS(XG,0.5),H,L,0,0),COLORMAGENTA;
DRAWTEXT(CROSS(XG,0.5),L*0.98,'周線翻紅'),COLORYELLOW;

 

幅圖信號

M5:=MA(C,5);
M10:=MA(C,10);
M15:=MA(C,15);
TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
T:=BARSLAST(CROSS(TJ,0.5));
TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
HH:=MAX(MAX(M5,M10),M15);
LL:=MIN(MIN(M5,M10),M15);
NH:=HH/LL*100-100;
ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
ZZF1:=REF(ZZF,TT+1);
TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
TJA:=ZZF1>0 AND ZZF1>0 ;
DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
BL:=MIN(C,O)/M5;
BL5:=M5/M10*100-100;
XG:=TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;
STICKLINE(CROSS(XG,0.5),0,8,1.8,0),COLORMAGENTA;

選股

M5:=MA(C,5);
M10:=MA(C,10);
M15:=MA(C,15);
TJ:=M5>REF(M5,1) AND M10>REF(M10,1) AND M15>=REF(M15,10);
T:=BARSLAST(CROSS(TJ,0.5));
TT:=BARSLAST(WEEKOFYEAR!=REF(WEEKOFYEAR,1));
HH:=MAX(MAX(M5,M10),M15);
LL:=MIN(MIN(M5,M10),M15);
NH:=HH/LL*100-100;
ZZF:=(C-REF(C,TT+1))/REF(C,TT+1)*100;
ZZF1:=REF(ZZF,TT+1);
TJ2:=CROSS(ZZF>20,0.5) OR CROSS(ZZF1>20,0.5);
JD:=(ATAN((M5/REF(M5,1)-1)*100)*180/3.1415926);
TJA:=ZZF1>0 AND ZZF1>0 ;
DT:=M10/M15*100-100>1 AND H/MAX(C,O)<1.03;
BL:=MIN(C,O)/M5;
BL5:=M5/M10*100-100;
XG:TJ2 AND C=HHV(C,5) AND BETWEEN(T,0,5)AND TJA AND NH<12 AND DT AND BL<1.045  AND BL5<7.2 AND JD<77.5;

周線翻紅了,一波行情就來了 主圖幅圖  選股公式

周線翻紅了,一波行情就來了 主圖幅圖  選股公式

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
周線翻紅了,一波行情就來了 主圖幅圖  選股公式下載
精品股票公式
福建快3走势 北京赛车pk博彩网 贵州快三开奖一定牛 熊猫麻将房卡 广东快乐10分开奖查询下载 期期盈配资 贵州11选5前3组选 山西快乐十分开奖结果 北京快乐赛车 5毛微信长春麻将群 辽宁快乐12开奖 布衣图库好运彩 天津十一选五开奖走势 福彩p62开奖号码查询 女排世界杯 三分pk10全天计划 同花顺e配资