網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • 籌碼單峰主圖 選股 幅圖 中線好幫手

  • 相關簡介:籌碼單峰主圖 選股 幅圖 中線好幫手 籌碼,認準單峰特征。有些數據對上了 但籌碼峰不好看,這幾張圖基本都是翻倍和即將翻倍的一些牛股 主圖 C85:=COST(85); C15:=COST(15); B1:=C85-C15; B2:=(C85+C15)/2; B3:=B1/B2*100; A:=WINNER(C)*100; BL:=C85/C15; YC5:=PPART(5)*100; YC10:=PPART(10)*100; YC20:=PPART(20)*100; YC30:=PPART(30

  • 文章來源:股海網發布時間:2018-12-12 08:21:12瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

籌碼單峰主圖 選股 幅圖 中線好幫手

籌碼,認準單峰特征。有些數據對上了 但籌碼峰不好看,這幾張圖基本都是翻倍和即將翻倍的一些牛股

主圖

C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
XG:=A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;
STICKLINE(CROSS(XG,0.5),C,O,1.5,0),COLORWHITE;
STICKLINE(CROSS(XG,0.5),H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(XG,0.5),L*0.98,'注意'),COLORYELLOW;


幅圖

C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
XG:=A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;
STICKLINE(CROSS(XG,0.5),0,8,1.5,0),COLORWHITE;

選股


C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;

籌碼單峰主圖 選股 幅圖 中線好幫手

籌碼單峰主圖 選股 幅圖 中線好幫手

籌碼單峰主圖 選股 幅圖 中線好幫手

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 广西快乐双彩最牛网 熊猫麻将下载安装安 湖北11选5投注技巧 陕西十一选五 上海股票配资 南方双彩最新版下载 融资炒股平台 实时网赚是什么 手机填大坑怎样作弊 安徽快3遗漏数据查询 青海十一选五走势图 广东好彩1最新开奖结果查询 陕西麻将规则 广东36选7基本走势走图 股票好久开盘 四中四精准平码网址