網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • 突破左峰優化版主圖 幅圖 選股 源碼

  • 相關簡介:突破左峰優化版主圖 幅圖 選股 源碼 題外話:有同學希望我天天發新指標,這個不現實我也感覺有壓力。這么多指標沒有經過實戰會不會誤導大家?參考一下吧指標只是給你一個范圍,掙金搶銀還得自己考慮哦。 主圖 T:=FINDHIGHBARS(H,60,30,1); A:DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0),COLORYELLOW; TT:=BARSLAST(CA*1.014 AND LA); TA:=BARSLAST(CROSS

  • 文章來源:股海網發布時間:2018-12-16 09:29:05瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

突破左峰優化版主圖 幅圖 選股 源碼

題外話:有同學希望我天天發新指標,這個不現實  我也感覺有壓力。這么多指標沒有經過實戰會不會誤導大家?參考一下吧  指標只是給你一個范圍,掙金搶銀還得自己考慮哦。

主圖
T:=FINDHIGHBARS(H,60,30,1);
A:DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0),COLORYELLOW;
TT:=BARSLAST(C>A*1.014 AND L<A);
TA:=BARSLAST(CROSS(A!=DRAWNULL,0.5));
TJ:=VOL=HHV(VOL,T+1) AND TA>28;
TJ1:=COUNT(EXPMA(C,2)>=A,TA+1)=1 AND EXPMA(C,2)>=A*1.01;
E13:=EXPMA(C,TA+1);
CJ:=(A/E13-1) *100 ;
HH:=HHV(CJ,10);
XG:=COUNT(TT=0,T+1)=1 AND TT=0 AND TJ AND TJ1 AND HH<20;
STICKLINE(XG,H,L,0,0),COLORFF00FF;
STICKLINE(XG,C,O,3,0),COLOR990099;
STICKLINE(XG,C,O,2,0),COLORBB00BB;
STICKLINE(XG,C,O,1,0),COLORDD00DD;
STICKLINE(XG,C,O,0.3,0),COLORFF00FF;
DRAWICON(XG,L*0.93,25);
DRAWTEXT(TA=0,A*1.05,STRCAT(STRCAT('最高價:',VAR2STR(REF(A,TA),2)),'元'))COLORYELLOW;

幅圖
T:=FINDHIGHBARS(H,60,30,1);
A:=DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0);
TT:=BARSLAST(C>A*1.014 AND L<A);
TA:=BARSLAST(CROSS(A!=DRAWNULL,0.5));
TJ:=VOL=HHV(VOL,T+1) AND TA>28;
TJ1:=COUNT(EXPMA(C,2)>=A,TA+1)=1 AND EXPMA(C,2)>=A*1.01;
E13:=EXPMA(C,TA+1);
CJ:=(A/E13-1) *100 ;
HH:=HHV(CJ,10);
XG:=COUNT(TT=0,T+1)=1 AND TT=0 AND TJ AND TJ1 AND HH<20;
STICKLINE(XG,0,8,3,0),COLOR990099;
STICKLINE(XG,0,8,2,0),COLORBB00BB;
STICKLINE(XG,0,8,1,0),COLORDD00DD;
STICKLINE(XG,0,8,0.3,0),COLORFF00FF;


選股


T:=FINDHIGHBARS(H,60,30,1);
A:=DRAWLINE(CURRBARSCOUNT=CONST(T)+1,H,ISLASTBAR,REF(H,T),0);
TT:=BARSLAST(C>A*1.014 AND L<A);
TA:=BARSLAST(CROSS(A!=DRAWNULL,0.5));
TJ:=VOL=HHV(VOL,T+1) AND TA>28;
TJ1:=COUNT(EXPMA(C,2)>=A,TA+1)=1 AND EXPMA(C,2)>=A*1.01;
E13:=EXPMA(C,TA+1);
CJ:=(A/E13-1) *100 ;
HH:=HHV(CJ,10);
XG:COUNT(TT=0,T+1)=1 AND TT=0 AND TJ AND TJ1 AND HH<20;

突破左峰優化版主圖 幅圖 選股 源碼

突破左峰優化版主圖 幅圖 選股 源碼

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 北京快3投注 安徽快3开奖结果遗漏 山东11选5任2技巧 广西双彩24选7的走势图 同化配资 河北20选 股票成交规则 如何通过网络赚钱 幸运快3官网开奖号码 舟山飞鱼体育彩票走势图 越南河内5分彩走势图 黑龙江36选7开奖 斗棋河南麻将游戏下载 nba排名榜 诺安股票基金今日净 四肖八码期期准精选资料