網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • MACD零上粘合 主圖 選股 幅圖 思路 源碼

  • 相關簡介:MACD零上粘合 主圖 選股 幅圖 思路 源碼 大道至簡,取MACD中的紅柱長期不放量,且黃 白兩線粘合沒創新高,這種形態如膠似漆形成一段時間后,只要5日均線沒有拐頭向下出票。很簡單。出票情況三月出票25張四月出票72張五月 零 張。你可以做短線也可以中線持有。最好是分批建倉,遇到拉升你可以收獲漲停,遇到盤整,你可以慢慢吸籌降低成本,滿倉等待漲停 主圖 M:=MACD.MACD; M5:=MA(C,5); F:=MACD.DIF; D:=MACD.DEA; TJF:=EVERY(BETWEEN(

  • 文章來源:股海網發布時間:2019-02-09 10:06:19瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

MACD零上粘合 主圖 選股 幅圖 思路 源碼

大道至簡,取MACD中的紅柱長期不放量,且黃 白兩線粘合沒創新高,這種形態如膠似漆形成一段時間后,只要5日均線沒有拐頭向下出票。很簡單。出票情況  三月出票25張  四月出票72張  五月張。你可以做短線也可以中線持有。最好是分批建倉,遇到拉升你可以收獲漲停,遇到盤整,你可以慢慢吸籌  降低成本,滿倉等待漲停

主圖

M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:=EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;
XG1:=CROSS(XG,0.5);
STICKLINE(XG1,L,H,0,0),COLOR0088EE;
STICKLINE(XG1,CLOSE,OPEN,3,0),COLOR0055AA;
STICKLINE(XG1,CLOSE,OPEN,2.8,0),COLOR0066BB;
STICKLINE(XG1,CLOSE,OPEN,2.5,0),COLOR0077CC;
STICKLINE(XG1,CLOSE,OPEN,2.2,0),COLOR0088DD;
STICKLINE(XG1,CLOSE,OPEN,1.7,0),COLOR0099EE;
STICKLINE(XG1,CLOSE,OPEN,1.2,0),COLOR00AAFF;
STICKLINE(XG1,CLOSE,OPEN,0.7,0),COLOR00CCFF;
STICKLINE(XG1,CLOSE,OPEN,0.2,0),COLOR00FFFF;
DRAWICON(XG1,L*0.95,1);


幅圖

M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:=EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;
XG1:=CROSS(XG,0.5);
STICKLINE(XG1,0,8,3,0),COLOR0055AA;
STICKLINE(XG1,0,8,2.8,0),COLOR0066BB;
STICKLINE(XG1,0,8,2.5,0),COLOR0077CC;
STICKLINE(XG1,0,8,2.2,0),COLOR0088DD;
STICKLINE(XG1,0,8,1.7,0),COLOR0099EE;
STICKLINE(XG1,0,8,1.2,0),COLOR00AAFF;
STICKLINE(XG1,0,8,0.7,0),COLOR00CCFF;
STICKLINE(XG1,0,8,0.2,0),COLOR00FFFF;

選股
M:=MACD.MACD;
M5:=MA(C,5);
F:=MACD.DIF;
D:=MACD.DEA;
TJF:=EVERY(BETWEEN(F,0,0.35),18);
TJD:=EVERY(BETWEEN(D,0,0.30),18);
TJM:=M5>REF(M5,1);
XG:EVERY(BETWEEN(M,0,0.23),30) AND TJF AND TJD AND TJM;

MACD零上粘合 主圖 選股 幅圖 思路 源碼

MACD零上粘合 主圖 選股 幅圖 思路 源碼

MACD零上粘合 主圖 選股 幅圖 思路 源碼

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 宜昌血流麻将可以提现吗 凡游棋牌欢乐真人麻将 二中二平码免费公开 下载微乐麻将 股票推荐群是真的是假的 西甲排名积分榜2019 微乐哈尔滨麻将开挂下载安装 快乐赛车上光大gd pc蛋蛋28 35选7奖池 体彩p3试机号查询 福利彩票25选7开奖结果 模拟炒股心得 原油期货配资 108张血战麻将必 山东群英会彩票顺二