未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
主力挖坑主圖 幅圖 選股 思路 源碼
  • 相關簡介: 主力挖坑主圖 幅圖 選股 思路 源碼 昨天發帖MACD零上粘合很快推選為精華。謝謝大家。今天在奉獻一個主力挖坑。所有 思路來自理想同學,而我只是集中優化。如有雷同,實屬巧合。絕不抄襲。 慣例,坦白公式思路:取N個漲停第二天跳空高開,收中陰線以上,然后中陰線下盤整20天以上,突破中陰線最高價出票。 菜鳥認為:莊家一個或者N個漲停以后(漲停是資金拉起來的),通過一根跳空高開陰線為起點開始努力挖坑,不斷打壓 吸籌,等到酒足飯飽,開始突破最后漲停第二天跳空高開陰線的最高價,繼續開始第二波拉升。莊家手法不
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境: 通達信
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2019/2/10 10:58:14
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

主力挖坑主圖 幅圖 選股 思路 源碼

昨天發帖“MACD零上粘合”很快推選為精華。謝謝大家。今天在奉獻一個“主力挖坑”。所有 思路來自理想同學,而我只是集中優化。如有雷同,實屬巧合。絕不抄襲。
慣例,坦白公式思路:取N個漲停第二天跳空高開,收中陰線以上,然后  中陰線下盤整20天以上,突破中陰線最高價出票。
菜鳥認為:莊家一個或者N個漲停以后(漲停是資金拉起來的),通過一根跳空高開陰線為起點開始努力挖坑,不斷打壓 吸籌,等到酒足飯飽,開始突破最后漲停第二天跳空高開陰線的最高價,繼續開始第二波拉升。莊家手法不一,有的吃飽了 喝足了 立馬啟程。有些還要在喝幾壺,自己注意觀察歷史出票情況再決定要不要出信號就介入。公式  指標只是一個參考,關鍵還得靠自己了。
選股 幅圖同樣不含未來函數和漂移信號,主圖 為了直觀好看,用到未來函數。不影響選股

主圖

ZT:=C>REF(C,1)*1.095 AND C=H;
YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;
T:=BARSLAST(REF(ZT,1) AND YX);
TJ:=CROSS(C,REF(H,T));
XG:=REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;
QF:=BACKSET(XG=1,T+1);
QFT:=BARSLAST(CROSS(QF=1,0.5));
NOTEXT:IF(QF=1,L,DRAWNULL),COLORGREEN;
STICKLINE(QFT>=0,REF(H,QFT),REF(H,QFT),4,-1),COLORYELLOW;
DRAWTEXT(QFT=0,H*1.03,VARCAT(VARCAT('坑口價:',VAR2STR(REF(H,QFT),2)),'元'))COLORYELLOW;
STICKLINE(XG,C,O,1.8,0),COLORLIMAGENTA;
STICKLINE(XG,H,L,0,0),COLORLIMAGENTA;
DRAWICON(XG,L*0.95,15);
  幅圖


ZT:=C>REF(C,1)*1.095 AND C=H;
YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;
T:=BARSLAST(REF(ZT,1) AND YX);
TJ:=CROSS(C,REF(H,T));
XG:=REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;
STICKLINE(XG,0,8,1.8,0),COLORLIMAGENTA;

選股

ZT:=C>REF(C,1)*1.095 AND C=H;
YX:=O>REF(H,1) AND C<O AND REF(C,1)/C>1.03;
T:=BARSLAST(REF(ZT,1) AND YX);
TJ:=CROSS(C,REF(H,T));
REF(T,1)>20 AND COUNT(TJ,T+1)=1 AND TJ AND T<550;

主力挖坑主圖 幅圖 選股 思路 源碼

主力挖坑主圖 幅圖 選股 思路 源碼

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
主力挖坑主圖 幅圖 選股 思路 源碼下載
精品股票公式
福建快3走势 湖北快三和值走势图彩 四方河南麻将微信版 粤幸运十一选五走势图 今日上证指数上涨 捕鸟达人老版 皇家棋牌合法吗 新疆25选7开奖结果是多少 002190股票 长江投资股票 九乐棋牌经典版 2016年3d全年 常见互联网金融产品有哪些 篮球巨星排名 贵阳微乐捉鸡麻将下载安装安卓 湖南闲来麻将怎么升级 七位数开奖号码