未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器
  • 相關簡介: 小倉位買入信號就是第一關注股票信號,可以布局買入的意思一般是2成倉位或者半倉,注意第二天獲利必須減倉! 鉆石買入信號就是第二個啟動信號相當于,加倉信號的意思,當K線附近分時均價線拐上,果斷封底加倉買入,盤中怒漲沖高可以賣出做T,獲利的成功率很高的,說明后市繼續看好,可以繼續持股! 溫馨提示:全部信號都有了+四條琴線多頭分布拐上,說明是妖股!獲利豐厚!龍信號就是牛逼!誰用誰龍信號就是出現小倉位買入和鉆石買入之后才出現的突破主升浪信號,漲幅非常可觀,獲利是幾個板節奏(妖股專利)龍這個沒有未來函數的,
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境: 通達信
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2019/6/23 7:49:53
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

小倉位買入信號就是第一關注股票信號,可以布局買入的意思一般是2成倉位或者半倉,注意第二天獲利必須減倉!

 
鉆石買入信號就是第二個啟動信號相當于,加倉信號的意思,當K線附近分時均價線拐上,果斷封底加倉買入,盤中怒漲沖高可以賣出做T,獲利的成功率很高的,說明后市繼續看好,可以繼續持股!
 
溫馨提示:全部信號都有了+四條琴線多頭分布拐上,說明是妖股!獲利豐厚!龍信號就是牛逼!誰用誰龍信號就是出現小倉位買入和鉆石買入之后才出現的突破主升浪信號,漲幅非常可觀,獲利是幾個板節奏(妖股專利)龍這個沒有未來函數的,信號不漂移,有了第一個龍說明主升浪開始啟動,后市容易連續漲停,如果買入就是【發大財的節奏】很合適追強勢股追漲停打板的股友,龍信號提示意思說打板成功率高,注意:最后一個龍就是獲利離場
 
莊家出貨信號說明是獲利出局離場,不慎買入的先不要急著補倉了,萬一你做錯了,及時止損觀望,沖高逃命,等行情明朗進其他強勢股!
 
注意注意注意:喜歡打板的朋友,仔細觀察前兩個板最好是自然漲停的,自然漲停說明資金關注度高,配合幅圖《龍起爆點》準確率會更高。
 
指標只作為參考,不作為你買入的依據,具體還要綜合分析和考慮入場時機。


{龍起爆點副圖}
{莊家起爆點幅圖}
DRAWGBK(O>C,RGB(48,41,124),RGB(0,0,0),0,'1',0);
VAR3AA:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR4AA:=IF(((CLOSE)/(REF(CLOSE,1))>1.05) AND ((HIGH)/(CLOSE)<1.01) AND (VAR3AA>0),91,0);
XG:=(FILTER((VAR4AA>90),45)),COLORYELLOW;
STICKLINE(XG,150,0,4,0),COLOR000099;
STICKLINE(XG,150,0,2,0),COLOR0000BB;
STICKLINE(XG,150,0,1,0),COLOR0000DD;
STICKLINE(XG,150,0,0.9,0),COLOR0000FF;
DRAWTEXT(XG>0,130,'龍起暴點'),COLOR00C5FF;
DRAWTEXT_FIX(1,0,100,0,'★QQ:511864889頭文字B推薦指標,出現紅色柱子龍起爆點后市看漲,主圖出現賣出信號建議減倉賣出★'),COLORYELLOW;
{莊家出現
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
J1:=REVERSE(J);
AA:=REF(MA(C,1),10)>REF(MA(C,60),10);
買點:CROSS(J,J1) AND AA;
STICKLINE(買點,0,30,6,0),COLORBLUE;
STICKLINE(買點,30,60,4,0),COLORWHITE;
STICKLINE(買點,60,80,2,0),COLORYELLOW;
DRAWTEXT(買點,70,'★莊家出現'),COLORRED;
 


{第一條龍}

{選股}

A0:=((L+H+C*2)/4);

上:=EMA(A0,14)*1.1382;

LA:=BARSLAST(C>REF(C,1)*1.098);

LC:=REF(CLOSE,LA);

LO:=REF(OPEN,LA);

LAL:=REF(L,LA);

LAH:=REF(H,LA);

一漲停:=EVERY(C/REF(C,1)>=1.097 AND C=H,1);

角度:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3;

持有:=EXIST(一漲停,5) AND 角度>75 AND C>上 AND C>REF(C,1) AND C>上 ;

XG:BARSLASTCOUNT(持有)=1;

{鉆石買入神器}

{主圖}

VAR3:=LLV(HIGH,240);

VAR4:=100*(CLOSE-VAR3)/VAR3;

VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;

VAR6:=(CLOSE-LLV(CLOSE,530))/(HHV(CLOSE,530)-LLV(CLOSE,530))*100;

VAR7:=0;

VAR8:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;

VAR9:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;

VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);

VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);

VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);

VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);

VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);

VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);

VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);

VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);

VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);

VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);

買1:=VAR10;

買2:=(VAR11+VAR13+VAR15+VAR17);

賣1:=(VAR12+VAR14+VAR16+VAR18);

B:IF(買1>0 OR 買2>0,LOW*0.99,DRAWNULL),CROSSDOT,LINETHICK3,COLORYELLOW;

DRAWTEXT(買1>0 OR 買2>0,LOW*0.99,'小倉位買入'),COLORRED;

S:IF(賣1>0,HIGH*1.01,DRAWNULL),CROSSDOT,LINETHICK3,COLORGREEN;

DRAWTEXT(賣1>0,HIGH*1.02,'莊家出貨'),COLORGREEN;

{漲跌停顯示}

漲停:=IF((C-REF(C,1))*100/REF(C,1)>=(10-0.01*100/REF(O,1)),1,0);

STICKLINE(漲停,O,C,1,0),COLORYELLOW;

ZDF:=(C-REF(C,1))/REF(C,1)*100;

STICKLINE(ZDF<-9.9,O,C,1,0),COLORBLUE;

 AQ1:=REF(V,1);AQ2:=DVOL;AQ3:=AQ2/AQ1;

 LNX:=AQ3-REF(AQ3,1);

 E1:=REF(C,1);E2:=DCLOSE;E3:=(E2-E1)/E1*100;

 QMX:=E3-REF(E3,1);

 XG:=CROSS(LNX,500) AND CROSS(QMX,10);

 DRAWTEXT(XG=1,L*0.995,'--鉆石買入'),COLORFFCC88;

 DRAWICON(XG=1,L*0.993,25);

A0:=((L+H+C*2)/4);

上:EMA(A0,14)*1.1382,COLORYELLOW,LINETHICK2;

{上B:REFDATE(上,DATE),COLORYELLOW,DOTLINE;}

DRAWNUMBER(ISLASTBAR,上,上),COLORWHITE;

中:EMA(A0,14)*1.0618,COLORWHITE,LINETHICK2;

DRAWNUMBER(ISLASTBAR,中,中),COLORWHITE;

下:EMA(A0,14),COLORRED,LINETHICK2;

DRAWNUMBER(ISLASTBAR,下,下),COLORWHITE;

{A2:=EMA(A0,25)COLORLIBLUE,LINETHICK3;

A1X:=(下-REF(下,1))/REF(下,1)*100,NODRAW;

A2X:=(A2-REF(A2,1))/REF(A2,1)*100,NODRAW;

買:IF(A1X>=0,下,DRAWNULL),COLORRED,LINETHICK3;

賣:IF(A1X<0 AND A2X<0,下,DRAWNULL)COLORGREEN3;}

多空:EMA((EMA(CLOSE,29)+EMA(CLOSE,31)+EMA(CLOSE,33))/3,3),COLORYELLOW,LINETHICK3;

做空:=REF(多空,1),COLORGREEN,NODRAW;

A2:=EMA(多空,25)COLORLIBLUE,LINETHICK3;

A1X:=(多空-REF(多空,1))/REF(多空,1)*100,NODRAW;

A2X:=(A2-REF(A2,1))/REF(A2,1)*100,NODRAW;

買:IF(A1X>=0,多空,DRAWNULL),COLORMAGENTA,LINETHICK3;

賣:IF(A1X<0 AND A2X<0,多空,DRAWNULL),COLORGREEN,LINETHICK3;

{STICKLINE(做多>做空,做多,做空,3,0),COLORRED;

STICKLINE(做多<=做空,做多,做空,3,1),COLORGREEN;};

{高低連線支撐壓力}

A1:=REF(H,8)=HHV(H,2*8+1);

B1:=FILTER(A1,8);

C1:=BACKSET(B1,8+1);

D1:=FILTER(C1,8);

R11:=BACKSET(ISLASTBAR,BARSLAST(D1)+1); S11:=R11>REF(R11,1);

A2B:=REF(L,8)=LLV(L,2*8+1);

B2:=FILTER(A2B,8);

C2:=BACKSET(B2,8+1);

D2:=FILTER(C2,8);

T11:=BACKSET(ISLASTBAR,BARSLAST(D2)+1); U11:=T11>REF(T11,1);

M:=INTPART(3*8/5);

A12:=REF(H,M)=HHV(H,2*M+1);

B12:=FILTER(A12,M);

C12:=BACKSET(B12,M+1);

D12:=FILTER(C12,M);

R112:=BACKSET(ISLASTBAR,BARSLAST(D12)+1); S112:=R112>REF(R112,1);

A22:=REF(L,M)=LLV(L,2*M+1);

B22:=FILTER(A22,M);

C22:=BACKSET(B22,M+1);

D22:=FILTER(C22,M);{低點}

T112:=BACKSET(ISLASTBAR,BARSLAST(D22)+1); U112:=T112>REF(T112,1);

壓1:DRAWLINE(D1,H,S11,H,1),COLORGREEN;

壓2:DRAWLINE(D12,H,S112,H,1),COLORLIBLUE;

支1:=DRAWLINE(D2,L,U11,L,1),COLORRED;

支2:=DRAWLINE(D22,L,U112,L,1),COLORLIRED;

{變動支撐壓力}

PH:=TROUGHBARS(2,5,1);

LL:=HHV(H,PH);

TJ1:=LL=HIGH AND LL<REF(LL,1);

TS:=SUMBARS(TJ1,2);

TJ:=PEAKBARS(2,5,1)=1 AND TS>=PH;

PL:=BARSLAST(TJ);

支C:=IF(BARSLAST(TJ1),REF(LOW,BARSLAST(TJ1)),DRAWNULL),COLOREA91B5;

壓C:=IF(BARSLAST(TJ),REF(HIGH,PL),DRAWNULL),COLORYELLOW;

{漲停表示}

LA:=BARSLAST(C>REF(C,1)*1.098);

LC:=REF(CLOSE,LA);

LO:=REF(OPEN,LA);

LAL:=REF(L,LA);

LAH:=REF(H,LA);

一漲停:=EVERY(C/REF(C,1)>=1.097 AND C=H,1);

雙漲停:=EVERY(C/REF(C,1)>=1.097 AND C=H,2);

三漲停:=EVERY(C/REF(C,1)>=1.097 AND C=H,3) AND H>L;

策略1A:=EXIST((C/REF(C,2)-1)*100>20,2) AND COUNT(LC>LO,3)>=1 AND O<REF(C,1)  AND C<REF(C,1) AND C>O AND C>REF(O,1) AND REF(C,1)>REF(C,2) ;

策略1B:=EXIST(雙漲停,3) AND COUNT(LC>LO,4)>=1 AND O<REF(C,1)  AND C<REF(C,1) AND C>O AND C>REF(O,1) AND REF(C,1)>REF(C,2) ;

DRAWTEXT(策略1A,LOW,'↖①'),COLORYELLOW;

DRAWTEXT(策略1B,LOW,'↖①'),COLORYELLOW;

{策略2:=EXIST(三漲停,5)  AND C>中  AND L<中*1.01618 AND C/REF(C,1)<1.05 AND HHV(H,5)/C>1.14;

DRAWTEXT(策略2,LOW,'↖②'),COLORYELLOW;}

角度:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3;

持有:=EXIST(一漲停,5) AND 角度>75 AND C>上 AND C>REF(C,1) AND C>上 ;

突破:=角度>75 AND C>上 AND C>REF(C,1) AND C>上 {AND (H/C)<1.038};

DRAWTEXT(持有,LOW,'↖龍'),COLORYELLOW;

STICKLINE(突破,O,C,1,0),COLORMAGENTA;

第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器

第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器

第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器

第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器

第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器

第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
第一條龍(鉆石買入神器 第一條龍 龍起爆點 莊家起爆點)牛市即將來臨給股友們獻上一個賺錢神器下載
精品股票公式
福建快3走势