網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • 通達信多頭排列5日金叉選股源碼

  • 相關簡介:通達信指標多頭排列5日金叉選股 N:=5; N1:=10; N2:=30; N3:=60; A1:=MA(CLOSE,5); A2:=MA(CLOSE,10); A3:=MA(CLOSE,30); A4:=MA(CLOSE,60); 多頭排列:=CLOSEA1 AND A1A2 AND A2A3 AND A3A4 AND CLOSEOPEN; 金叉5日:=CROSS(A1,A2); 漲幅:=(C-REF(C,1))/REF(C,1); XG:多頭排列金叉5日漲幅=0.03C=50C=3;

  • 文章來源:股海網發布時間:2019-06-23 08:09:45瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

通達信指標多頭排列5日金叉選股

N:=5;
N1:=10;
N2:=30;
N3:=60;
A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=MA(CLOSE,30);
A4:=MA(CLOSE,60);
多頭排列:=CLOSE>A1 AND A1>A2 AND A2>A3 AND A3>A4 AND CLOSE>OPEN;
金叉5日:=CROSS(A1,A2);
漲幅:=(C-REF(C,1))/REF(C,1);
XG:多頭排列&&金叉5日&&漲幅>=0.03&&C<=50&&C>=3;

通達信多頭排列5日金叉選股源碼


通達信多頭排列5日金叉選股源碼

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

 公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 pc蛋蛋怎么赚蛋快 甘肃快三号码走势图 上海快三开奖走势一定 在线开股票账户 南粤36选7好彩3奖金多少 心悦麻将下载安装辽宁 广东快乐10分走势 吉林快三开奖的走势图 吉祥长春麻将 最新单机捕鱼免费下载 熊猫四川麻将有挂吗 全部新快三aap 河北十一选五跨度走 给我下载一个qq麻将 双人赛车游戏 北讯集团股票股吧