網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • 通達信強莊筑底指標公式

  • 相關簡介:通達信強莊筑底指標 STICKLINE(18,66,0,5,0),COLORBLUE; VAR1:=DMI.PDI(12,6); VAR2:=DMI.MDI(12,6); VAR3:=VAR165 AND VAR1REF(VAR1,1); VAR4:=LLV(VAR1,0); VAR5:=BARSLAST(VAR4=VAR1); VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))2; VAR7:=VAR1REF(VAR1,1); VAR8:=VOL2*MA(V

  • 文章來源:股海網發布時間:2019-06-23 08:11:28瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

通達信強莊筑底指標

STICKLINE(18,66,0,5,0),COLORBLUE;
VAR1:="DMI.PDI"(12,6);
VAR2:="DMI.MDI"(12,6);
VAR3:=VAR1>65 AND VAR1>REF(VAR1,1);
VAR4:=LLV(VAR1,0);
VAR5:=BARSLAST(VAR4=VAR1);
VAR6:=(0-REF(VAR2,4))/(VAR4-REF(VAR2,VAR5))>2;
VAR7:=VAR1>REF(VAR1,1);
VAR8:=VOL>2*MA(VOL,30);
VAR9:="DMI.ADX"(12,6);
VARA:="DMI.ADXR"(12,6);
VARB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;
VARC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);
VARD:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
VARE:=0-"MACD.DIF"(7,21,3);
VARF:=TROUGHBARS(3,15,1)<4;
VAR10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);
VAR11:=IF(VARF=1,50,0);
VAR12:=CROSS(VAR2,VAR1) AND CROSS(VARA,VAR9);
VAR13:=CROSS(VAR2,VAR1) AND CROSS(VAR9,VARA);
VAR14:=VARB AND VARC AND VARD AND VAR10 AND VAR6 AND VAR7 AND VAR8*50;
VAR15:=BARSLAST(CROSS(VAR2,VAR1)=1);
VAR16:=BARSLAST(CROSS(VAR1,VAR2)=1);
VAR17:=HHV(VAR1,VAR16);
VAR18:=BARSLAST(VAR1=VAR17);
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;
0,COLORRED;
STICKLINE(FILTER(VARF=1,5) AND 多空<-10,50,0,15,0),COLORF00FF0;
STICKLINE(FILTER(VARF=1,5),50,0,8,0),COLORYELLOW;
VAR19:=VAR3 OR VAR12 OR VAR13*100;
VAR1A:=VAR13*100;
DRAWTEXT(FILTER(VARF=1,3),25,'強莊筑底'),COLORRED;
STICKLINE(多空<-10,0,多空,0.85,0),COLORYELLOW;
STICKLINE(多空>10,0,多空,0.95,0),COLORRED;
 


通達信強莊筑底指標公式

通達信強莊筑底指標公式

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 澳洲幸运5计划神器 十大理财平台排行榜 昨天涨停的股票查询 六肖王中特期期 江西优乐麻将怎么玩 云南快乐十分奖金计算 幸运飞艇稳赚 黑龙江p62出什么号 丫丫陕西麻将_俱乐部 中国篮球球员排名 福彩6十1牛材网 捕鱼大富翁红包 四川金7乐免费下载 牵手湖南麻将下载 自动麻将机怎么调牌 … 好运彩3计划