未來函數檢測 | 推薦資源 | 熱門資源 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
通達信揪住最大主力副圖指標源碼
  • 相關簡介: N:=14; TYP:=(HIGH+LOW+CLOSE)/3; CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)); DIF:EMA(CLOSE,12) - EMA(CLOSE,26); DEA:EMA(DIF,9); MACD:(DIF-DEA)*2,COLORSTICK; 主力潛伏:COUNT(MACD0,10)=10,COLORRED,NODRAW; STICKLINE(主力潛伏,0,MACD*200,8,0),COLORRED; 100; 0; -100;
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境:
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2019/6/23 8:18:50
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

 


N:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
DIF:EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
主力潛伏:COUNT(MACD<0,10)=10,COLORRED,NODRAW;
STICKLINE(主力潛伏,0,MACD*200,8,0),COLORRED;
100;
0;
-100;
-100,STICK;


通達信揪住最大主力副圖指標源碼

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
通達信揪住最大主力副圖指標源碼下載
精品股票公式
福建快3走势