網站搜索:
當前位置:→ 股海網通達信公式 → 正文
  • 通達信揪住最大主力副圖指標源碼

  • 相關簡介:N:=14; TYP:=(HIGH+LOW+CLOSE)/3; CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N)); DIF:EMA(CLOSE,12) - EMA(CLOSE,26); DEA:EMA(DIF,9); MACD:(DIF-DEA)*2,COLORSTICK; 主力潛伏:COUNT(MACD0,10)=10,COLORRED,NODRAW; STICKLINE(主力潛伏,0,MACD*200,8,0),COLORRED; 100; 0; -100;

  • 文章來源:股海網發布時間:2019-06-23 08:18:50瀏覽次數:下載次數:0收藏:



股海網指標公式幫助說明 新手必讀

 


N:=14;
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
DIF:EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:EMA(DIF,9);
MACD:(DIF-DEA)*2,COLORSTICK;
主力潛伏:COUNT(MACD<0,10)=10,COLORRED,NODRAW;
STICKLINE(主力潛伏,0,MACD*200,8,0),COLORRED;
100;
0;
-100;
-100,STICK;


通達信揪住最大主力副圖指標源碼

通達信揪住最大主力副圖指標源碼

  • 下載資源所需積分

    0

  • 當前擁有積分

    0

公式解密、改選股聯系QQ:78858997
網友評論 0條評論

關于我們 - 聯系我們 - 廣告合作 - 下載聲明 - 網站幫助 - 友情鏈接 - SiteMap - TOP
Copyright © 2020 銘網科技,All Rights Reserved.湘ICP備09016573號-10
本站所有信息免費,所有廣告和涉及鏈接,與股海網均無任何關系,請股友自行判斷真假
股海網股票軟件下載中心
股海網股票書籍下載中心 湘公網安備43108102000040號
福建快3走势 重庆快乐10分开奖网 手机股票交易软件 九天团队赚钱是真的吗 八闽福建麻将经典版下载 一分快三官网app 四川快乐12任四遗 北京pk10心水论坛 黑龙江36选7走势图表 欢乐真人麻将赢话费 股票配资顶牛ˉ信任杨方配资 福建11选5助手 李逵劈鱼下载送现金 幸运农场玩法说明 打贵州捉鸡麻将口诀 安徽闲来麻将安庆点炮苹果版 加拿大28怎么玩