未來函數檢測 | 推薦資源 | 熱門資源 股海搜索 | 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
通達信炒股必勝(公式選股源碼測試圖)
  • 相關簡介: 一個炒股大神的指標,對初學者希望能有所幫助,與大家一起分享! 我不去找那些牛股來對照此公式, 就拿今天漲幅排名的前幾名個股給大家做個參考,自己去看呵呵! 七天線:MA(C,7),COLORGRAY; 工作線:(EMA(C,17)) ,POINTDOT,LINETHICK4,COLORYELLOW; 生命線:(MA(C,25)) ,LINETHICK2,COLORMAGENTA; 不惑線:=(MA(C,43)) ,COLORCYAN; 姊妹線:=(EMA(C,50)) ,CIRCLEDOT,COL
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境:
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2020/2/10 21:46:44
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

一個炒股大神的指標,對初學者希望能有所幫助,與大家一起分享!

我不去找那些牛股來對照此公式, 就拿今天漲幅排名的前幾名個股給大家做個參考,自己去看呵呵!


 七天線:MA(C,7),COLORGRAY;

工作線:(EMA(C,17)) ,POINTDOT,LINETHICK4,COLORYELLOW;

生命線:(MA(C,25)) ,LINETHICK2,COLORMAGENTA;

不惑線:=(MA(C,43)) ,COLORCYAN;

姊妹線:=(EMA(C,50)) ,CIRCLEDOT,COLORWHITE;

九號線:=(MA(C,99)) ,LINETHICK1,COLOR0099FF;

賣線:EMA(SLOPE(C,21)*21+C,42),COLORRED,LINETHICK2;

A3:=EMA((((SLOPE(C,21)) * 20) + C),68);

A4:=EMA(C,10);

A5:=REF(C,2);

A6:=((SMA((MAX((C - A5),0)),6,1)) / (SMA(ABS((C - A5)),6,1))) * 100;

A7:=IF(((A6 < (REF(A6,1))) AND (A6 > 79)),A6,0);

DRAWTEXT((CROSS(A4,A3)),L,'△'),COLORYELLOW;

DRAWTEXT(A7,H,'○'),LINETHICK3,COLORGREEN;

A8:=LLV(L,21);

A9:=HHV(H,21);

A10:=EMA((((CLOSE - A8) / (A9 - A8)) * 100),5);

A11:=EMA((((CLOSE - A8) / (A9 - A8)) * 50),13);

A12:=EMA(((0.667 * (REF(A10,1))) + (0.333 * A10)),2);

A13:=LLV(L,55);

A14:=HHV(H,34);

A15:=EMA((((C - A13) / (A14 - A13)) * 100),3);

A16:=(A11 + A15) / 2;

A17:=EMA(((0.667 * (REF(A15,1))) + (0.333 * A10)),2);

A18:=EMA(A16,5);

A19:=EMA(((0.667 * (REF(A18,1))) + (0.333 * A18)),2);

A20:=CROSS(A10,A11);

A21:=(CROSS(A10,A19)) AND (A19 < 30);

A22:=A21 * 0.6;

DRAWTEXT((A22 = 0.6),L,'◇'),COLORYELLOW;

DRAWTEXT((A20 = 1),L,'◇'),COLORWHITE;

A23:=((C + L) + H) / 3;

A24:=EMA(A23,6);

A25:=EMA(A24,5);

A26:=CROSS(A24,A25);

DRAWICON(A26,(LOW*0.98),5),COLORMAGENTA;

DRAWICON(CROSS(賣線,C),(H*1.02),4);

STICKLINE(((C >= 工作線) AND (C >= O)),O,C,3,1),COLORRED;

STICKLINE(((C >= 工作線) AND (C <= O)),O,C,3,0),COLORRED;

STICKLINE(((C < 工作線) AND (C >= O)),O,C,3,1),COLORGREEN;

STICKLINE(((C < 工作線) AND (C <= O)),O,C,3,0),COLORGREEN;
通達信炒股必勝(公式選股源碼測試圖)

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
通達信炒股必勝(公式選股源碼測試圖)下載
精品股票公式
福建快3走势 瑞银网 益丰配资 广东快乐十分彩控网 配股 苹果手机怎么下山水云南麻将 闲来麻将长沙麻将 新上海麻将2 安徽快三一定 股票配资 广告 下载广东十一选五 nba得分榜最新排 吉林股票配资公司招聘 德宏信投 股票配资排名ˉ选杨方配资给力 免费股票推荐 云南山水麻将昆明版