未來函數檢測 | 推薦資源 | 熱門資源 股海搜索 | 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
多空操盤 (源碼 、副圖、通達信)看操盤信號,出現轉強信號,持股
  • 相關簡介: 多空操盤 (源碼 、副圖、通達信)看操盤信號,出現轉強信號,持股 VARF1:=TROUGHBARS(3,15,1)4; 多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),NODRAW; 0,COLORRED; STICKLINE(FILTER(VARF1=1,5) AND 多空-10,75,0,1.6,0),COLORAA00BB; VAR200:=(CLOSE-LLV(LOW,20))/
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境:
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2020/2/11 18:46:23
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

多空操盤 (源碼 、副圖、通達信)看操盤信號,出現轉強信號,持股

 

VARF1:=TROUGHBARS(3,15,1)<4;
多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),NODRAW;
0,COLORRED;
STICKLINE(FILTER(VARF1=1,5) AND 多空<-10,75,0,1.6,0),COLORAA00BB;
VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盤:=3*VAR300-2*VAR400;
PS1:=CROSS(操盤,VAR300) AND VAR300<2.1 AND C>O;
STICKLINE(PS1,30,0,0.3,0),COLORLIBLUE;
{信號}
AA5X:=3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,21,1)-2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,20,1),8,1),CIRCLEDOT,NODRAW ;
低位轉強:IF(CROSS(AA5X,20),25,0),STICK,COLOR008888,LINETHICK4;
DRAWTEXT((低位轉強>0),23,'轉強'),COLOR008888;

多空操盤 (源碼 、副圖、通達信)看操盤信號,出現轉強信號,持股

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
多空操盤 (源碼 、副圖、通達信)看操盤信號,出現轉強信號,持股下載
精品股票公式
福建快3走势 浙江快乐彩 搏击拳击 股市上证指数走势图 华天科技股票 个人投资理财方式 新三板股票查询 点点策略 贵阳微乐捉鸡麻将下载安装安卓 手里有20万怎么理财 国电电力股票行情 高升网 全民福州麻将下载 11选5江苏一定牛 江苏快三开奖 极速赛车怎么玩都是 中国股票指数一览