未來函數檢測 | 推薦資源 | 熱門資源 股海搜索 | 收藏股海網 | 將股海網放到桌面
股海網,最好股票軟件下載中心,股票軟件,股票書籍,股票公式,股票知識,炒股教程
股海首頁 | 指標公式 | 分析軟件 | 行情軟件 | 數據軟件 | 資訊題材 | 工具應用 | 期貨基金 | 書籍教程 | 技術指標 | 股海絕技 | 外匯期貨 | 股票知識 |
股票軟件 大智慧 通達信 飛狐 東財通 操盤手 指南針 同花順 錢龍 券商軟件 手機炒股 和諧軟件 證券之星 金融界 分析家 數據下載 數據接口 期貨 基金 教程
股票公式 大智慧 通達信 飛狐 同花順 東財通 | 股票池 大智慧 通達信 | 股票書籍 | 指標分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
當前位置:→ 股海網 > 指標公式 > 通達信公式 > 正文
神秘超爆點指標 源碼 敢死隊操作線
  • 相關簡介: 神秘超爆點指標 敢死隊操作線 {參數設置 N:0 50 5 M: 0 50 5} H1:=EMA(DCLOSE,5); A1:=LLV(DCLOSE,5); A2:=A1+1/CURRBARSCOUNT*N; A3:=IF(CURRBARSCOUNT20 AND A1REF(A1,1),CONST(REF(A2,10)),A1); A4:=MA(A3,10); A5:=H1+1/CURRBARSCOUNT*M; A6:=IF(CURRBARSCOUNT20 AND A1REF(A1,1),CON
  • 文件大小: unknow
  • 瀏覽次數:
  • 運行環境:
  • 編輯發布: 股海網
  • 軟件來源: Internet
  • 加入時間: 2020/2/11 19:01:36
  • 解壓密碼: www.mfrjyw.live(請仔細輸入!復制無效!)
  • 下載統計:

股票軟件說明:

神秘超爆點指標 敢死隊操作線

{參數設置
N:0 50 5
M: 0 50 5}

H1:=EMA(DCLOSE,5);
A1:=LLV(DCLOSE,5);
A2:=A1+1/CURRBARSCOUNT*N;
A3:=IF(CURRBARSCOUNT<20 AND A1>REF(A1,1),CONST(REF(A2,10)),A1);
A4:=MA(A3,10);
A5:=H1+1/CURRBARSCOUNT*M;
A6:=IF(CURRBARSCOUNT<20 AND A1>REF(A1,1),CONST(REF(A5,10)),A3);
A7:MA(A6,10);
L1:=LLV(L,10);
DRAWBAND(A4,90,L1,RGB(35,135,35));
DRAWBAND(A7,90,A4,90);
敢死隊操作線:MA(C,24),LINETHICK2,COLORLIMAGENTA;
操作線2:MA(C,26),LINETHICK1,COLORLICYAN;
DRAWKLINE(HIGH,OPEN,LOW,CLOSE);
爆發點:=(DCLOSE-REF(C,1))/REF(C,1)*100;
XG:=CROSS(爆發點,20) OR CROSS(爆發點,18);
L3:IF(XG,O,L1*0.999),COLORYELLOW;
STICKLINE(XG,L3,L3,100,0);
DRAWTEXT(XG,L3,'起爆點'),COLORMAGENTA;

神秘超爆點指標 源碼 敢死隊操作線

下載鏈接:(下載本站資源請點擊下面進入下載頁“藍色圖標”)
神秘超爆點指標 源碼 敢死隊操作線下載
精品股票公式
福建快3走势 哈灵浙江麻将ios下载 南京麻将50算法 内蒙古11选5开奖5号的 南京恩腿子麻将安卓下载 重庆约麻将的微信群 3d金码试机号金码 一阳指炒股软件 快乐飞艇-18113 经典单机四人麻将 上海十一选五开奖结果 贵州11选5一定牛 深圳风采中几个才有奖 重庆微信麻将群 3d开机号试机号近 国外p2p理财平台 河北11选5今天开